OSDN Git Service

upgrade version of required library ASM (2.2.3 -> 3.1)
[stigmata/stigmata-plugins.git] / pom.xml
2008-11-27 tama3import new stigmata-plugins project