OSDN Git Service

Ruby 2.0.0 or later is recommended to use with shogi-server since Ruby 1.8 reached...
[shogi-server/shogi-server.git] / utils /
drwxr-xr-x   ..
-rwxr-xr-x 2654 correct-bug14635.rb
-rwxr-xr-x 5464 csa-filter.rb
-rwxr-xr-x 7856 eval_graph.rb
-rwxr-xr-x 5639 players_graph.rb
-rwxr-xr-x 4576 statistics.rb