OSDN Git Service

test/TC_uchifuzume.rb did not run with Ruby 1.8.7. This issue has been fixed.
[shogi-server/shogi-server.git] / floodgate-0-240.conf.sample
2010-07-08 daigo* [shogi-server]