OSDN Git Service

Both Ruby 1.9.3 and 1.8.7 are supported.
[shogi-server/shogi-server.git] / floodgate-0-240.conf.sample
2010-07-08 daigo* [shogi-server]