OSDN Git Service

Ruby 2.0.0 or later is recommended to use with shogi-server since Ruby 1.8 reached...
[shogi-server/shogi-server.git] / floodgate-0-240.conf.sample
2010-07-08 daigo* [shogi-server]