OSDN Git Service

Support Ruby 1.8.6.111 (or higher) and GSL 1.10 (or higher).
authorbeatles <beatles@b8c68f68-1e22-0410-b08e-880e1f8202b4>
Sat, 3 Nov 2007 13:34:38 +0000 (13:34 +0000)
committerbeatles <beatles@b8c68f68-1e22-0410-b08e-880e1f8202b4>
Sat, 3 Nov 2007 13:34:38 +0000 (13:34 +0000)

No differences found