OSDN Git Service

* doc/install.texi: Require GNU tar version 1.14.
authordje <dje@138bc75d-0d04-0410-961f-82ee72b054a4>
Fri, 24 Feb 2006 21:52:14 +0000 (21:52 +0000)
committerdje <dje@138bc75d-0d04-0410-961f-82ee72b054a4>
Fri, 24 Feb 2006 21:52:14 +0000 (21:52 +0000)
git-svn-id: svn+ssh://gcc.gnu.org/svn/gcc/trunk@111428 138bc75d-0d04-0410-961f-82ee72b054a4

gcc/ChangeLog
gcc/doc/install.texi

index d541925..5820232 100644 (file)
@@ -1,3 +1,7 @@
+2006-02-24  David Edelsohn  <edelsohn@gnu.org>
+
+       * doc/install.texi: Require GNU tar version 1.14.
+
 2006-02-24  Geoffrey Keating  <geoffk@apple.com>
 
        * doc/tm.texi (Run-time Target): Document C_COMMON_OVERRIDE_OPTIONS.
index 11da1c8..3eb837e 100644 (file)
@@ -284,7 +284,7 @@ obtained via FTP mirror sites.
 
 You must have GNU make installed to build GCC@.
 
-@item GNU tar version 1.12 (or later)
+@item GNU tar version 1.14 (or later)
 
 Necessary (only on some platforms) to untar the source code.  Many
 systems' @command{tar} programs will also work, only try GNU