OSDN Git Service

* configure.ac: Bump minimum GMP/MPFR versions to 4.2 and 2.3.1.
authorghazi <ghazi@138bc75d-0d04-0410-961f-82ee72b054a4>
Wed, 8 Apr 2009 20:25:10 +0000 (20:25 +0000)
committerghazi <ghazi@138bc75d-0d04-0410-961f-82ee72b054a4>
Wed, 8 Apr 2009 20:25:10 +0000 (20:25 +0000)
commitfec76ae9c12f56527ae37825d3280eb709411cb2
treeaabc8c66041fca7d345eecf15cd5f914860d7ce1
parente1a7ccb9f5caeb23dbe6e7c124a8d4213e98328f
* configure.ac: Bump minimum GMP/MPFR versions to 4.2 and 2.3.1.
* configure: Regenerate.

gcc:
* doc/install.texi: Update minimum GMP version.  Remove obsolete
text in MPFR section.

git-svn-id: svn+ssh://gcc.gnu.org/svn/gcc/trunk@145774 138bc75d-0d04-0410-961f-82ee72b054a4
ChangeLog
configure
configure.ac
gcc/ChangeLog
gcc/doc/install.texi