OSDN Git Service

* doc/invoke.texi: Remove obsolete comment regarding PA 2.0 support
authordanglin <danglin@138bc75d-0d04-0410-961f-82ee72b054a4>
Sat, 19 Jun 2004 17:29:00 +0000 (17:29 +0000)
committerdanglin <danglin@138bc75d-0d04-0410-961f-82ee72b054a4>
Sat, 19 Jun 2004 17:29:00 +0000 (17:29 +0000)
commit37fb5f6bf544f858961e11414686cf426a9fedf6
tree25e49801c5e50945e908eae946e08d3a7a36e143
parent97e1f41234b495b79aa79bf1418319373bac5e73
* doc/invoke.texi: Remove obsolete comment regarding PA 2.0 support
in binutils.

git-svn-id: svn+ssh://gcc.gnu.org/svn/gcc/trunk@83391 138bc75d-0d04-0410-961f-82ee72b054a4
gcc/ChangeLog
gcc/doc/invoke.texi