OSDN Git Service

gcc:
[pf3gnuchains/gcc-fork.git] / libjava / Makefile.am
index c95ccb9..b7c0856 100644 (file)
@@ -85,7 +85,9 @@ bin_SCRIPTS = addr2name.awk
 ## Compilers and compilation flags.
 ##
 
-GCJH = @GCJH@
+if BASH_JAR
+bin_SCRIPTS += scripts/jar
+endif
 
 ## The compiler with whatever flags we want for both -c and -C
 ## compiles.